Zum Inhalt wechseln


Foto

Website gestört?


  • Bitte melde dich an um zu Antworten
16 Antworten in diesem Thema

#1 strick-rosy

strick-rosy

    Profi

  • Mitglieder
  • 121 Beiträge

Geschrieben 09.01.2012 - 18:36

Hi!

Eine Frage. Liegt es an meinem Computer, oder gibt es Störungen im Stricknetz?

Von Zeit zu Zeit ist die obere Hälfte von der Stricknetz- Website dunkel und ich bekomme eine Störungs-Meldung.Das der Zugriff auf die Website nicht möglich ist.

Ich habe verschiedene Websit`s ausprobiert, aber da gab es keine Probleme.

Liebe Grüße strick-rosy

#2 Doka

Doka

    Specialist

  • Mitglieder
  • 704 Beiträge

Geschrieben 09.01.2012 - 19:22

Hallo strick-rosy,

ich bin eigentlich täglich mindestens einmal hier.
Ich hatte bisher keine Probleme.

Liebe Grüße, Dörte

#3 Lehrling

Lehrling

    Specialist

  • Mitglieder
  • 751 Beiträge

Geschrieben 09.01.2012 - 19:48

ich komm auch problemlos rein.

liebe Grüße
Lehrling

#4 bergfee

bergfee

    Profi

  • Mitglieder
  • 201 Beiträge

Geschrieben 09.01.2012 - 21:55

Hallo strickrosy
hab auch keine Probleme und schau öfters rein. Kann es an deinem Virenprogramm liegen?
Liebe Grüße
bergfee

#5 strick-rosy

strick-rosy

    Profi

  • Mitglieder
  • 121 Beiträge

Geschrieben 11.01.2012 - 18:16

Am Virenprogramm kann es nicht liegen, denn ich habe sonst bei keiner Website das gleiche Problem gehabt.

Nach ein paar Minuten, ist die Obere Hälfte für einige Sekunden schwarz.

Liebe Grüße strick-rosyEingefügtes Bild

#6 Michaela74

Michaela74

    Semi-Profi

  • Blogger
  • 35 Beiträge

Geschrieben 11.01.2012 - 20:23

Hallo,

ich habe heute auch Probleme, allerdings sind die anderer Art.
Ein Beitrag von mir in einer anderen Rubrik des Forums geht nicht zu formatieren, bei dem hier dürfte das selbe Problem sein, alles nacheinanderweg und so.
Und in meinem Blog sind bei den Inhaltsblöcken irgendwelche komischen Zeichen zwischen dem Geschriebenen, die sehe ich sonst nicht.
Liegt das Problem bei mir oder am Stricknetz?
Oder seht Ihr diesen Beitrag normal???

LG

edit: Mit einem anderen Browser funzt es jetzt plötzlich wieder, jetzt werde ich es noch mal mit meinem altgewohnten IE versuchen.

Bearbeitet von Michaela74, 12.01.2012 - 08:16.


#7 strick-rosy

strick-rosy

    Profi

  • Mitglieder
  • 121 Beiträge

Geschrieben 12.01.2012 - 15:34

Hallo Michaela

Deinen Beitrag konnte ich problemlos lesen. Alles Normal.

Aber mit der schwarzen Seite hat sich nichts geändert, wie gesagt, es passiert nur im Strick-Netz!

Liebe Grüße strick-rosy

#8 chicco

chicco

    Profi

  • Mitglieder
  • 106 Beiträge

Geschrieben 13.01.2012 - 15:50

Moin Zusammen

Ich hatte gestern auch grosse Probleme mit diversen Foren. Ich kam nicht rein und sollte mich bei z.B. Twitter anmelden. Nachdem ich den Computer ausgeschaltet und wieder neu gestartet habe, klappte alles ganz normal.

LG
Chicco

#9 Minna

Minna

    Profi

  • Mitglieder
  • 135 Beiträge

Geschrieben 13.01.2012 - 21:36

Hallo strick-rosy,

vielleicht hilft es Dir, wenn Du die Stricknetz-Seite mal nicht über Deinen Link aufrufst, sondern die Adresse in die Adresszeile eingibst.

LG
Minna

#10 Annie

Annie

    Specialist

  • Root Admin
  • 2.750 Beiträge

Geschrieben 14.01.2012 - 09:58

Hey,

wir haben keinen Fehler feststellen können.
In solchen Fällen hilft es auch oft mal nur den Cache zu leeren.


Bestrickende Grüße
Annie




#11 strick-rosy

strick-rosy

    Profi

  • Mitglieder
  • 121 Beiträge

Geschrieben 14.01.2012 - 12:35

Hey,

wir haben keinen Fehler feststellen können.
In solchen Fällen hilft es auch oft mal nur den Cache zu leeren.


Bestrickende Grüße
Annie




Liebe Annie!

Was bitte ist ein Cache?Eingefügtes Bild

Und noch eine Frage.

An was kann es Liegen, dass ich seit etwa zwei Wochen keine Benachrichtigung mehr bekomme, wenn mir Jemand eine Antwort auf einen Beitrag schreibt?

Liebe Grüße strick-rosy

#12 Annie

Annie

    Specialist

  • Root Admin
  • 2.750 Beiträge

Geschrieben 14.01.2012 - 13:56

Hey,

der Cache ist das, was dein PC in einer Schublade aufhebt um es schneller wieder zu haben, wenn du die Seite wieder besuchst. Mal so ganz einfach gesagt. Da sammelt sich mit der Zeit ganz schön was an und je nach Einstellungen von deinem Browser kann das dann mal zu unerwünschten Nebeneffekten führen.

Es wäre möglich, dass die Benachrichtigungsfunktion gelöscht wurde, weil dein Mailpostfach übergelaufen ist und dann bei uns mit jeder Mitteilung eine Fehlermeldung aufläuft.

Bestrickende Grüße
Annie




#13 strick-rosy

strick-rosy

    Profi

  • Mitglieder
  • 121 Beiträge

Geschrieben 14.01.2012 - 17:35

Hey,

der Cache ist das, was dein PC in einer Schublade aufhebt um es schneller wieder zu haben, wenn du die Seite wieder besuchst. Mal so ganz einfach gesagt. Da sammelt sich mit der Zeit ganz schön was an und je nach Einstellungen von deinem Browser kann das dann mal zu unerwünschten Nebeneffekten führen.

Es wäre möglich, dass die Benachrichtigungsfunktion gelöscht wurde, weil dein Mailpostfach übergelaufen ist und dann bei uns mit jeder Mitteilung eine Fehlermeldung aufläuft.

Bestrickende Grüße
Annie


Hi Anni!
Danke für die schnelle Antwort. Eigentlich lösche oder drucke jede Mail, nachdem ich sie gelesen habe.
Aber ich werde nochmal Prüfen ob ich etwas Übersehen habe.

Liebe Grüße strick-rosy





#14 pipizwerg

pipizwerg

    Newbie

  • Mitglieder
  • 19 Beiträge

Geschrieben 14.01.2012 - 22:46

Hallo!
Ich glaube, sie meint die Cookies... :-D

Die finden sich in der Systemsteuerung vom PC... Einfach auf das Windowszeichen (links unten in der Ecke klicken)... dann auf Systemsteuerung... dann dort in der Suche "Cookies" eingeben... da wird dann vorgeschlagen, dass man die Cookies löschen kann... da dann draufklicken... erledigt!
Liebe Grüße
pipizwerg

#15 Annie

Annie

    Specialist

  • Root Admin
  • 2.750 Beiträge

Geschrieben 15.01.2012 - 07:09

Nein, ich meine den Cache. Der kann über die Internetoptionen (je nach Browser) geleert werden. Und der hat mit den Cookies nix zu dun. Das ist eine andere Baustelle.

Bestrickende Grüße
Annie




#16 pipizwerg

pipizwerg

    Newbie

  • Mitglieder
  • 19 Beiträge

Geschrieben 15.01.2012 - 10:02

Hallo!
Oh... dann Entschuldigung... Eingefügtes Bild

Aber die Cookies zu löschen kann auch schon helfen... :-)

Liebe Grüße
pipizwerg

#17 strick-rosy

strick-rosy

    Profi

  • Mitglieder
  • 121 Beiträge

Geschrieben 27.01.2012 - 16:34

Hallo meine Lieben!
Seit Montag ist alles in Ordnung, obwohl ich nichts dazu beigetragen habe.Eingefügtes Bild

Jetzt kann ich wieder Ungestört im Stricknetz stöbern. Eingefügtes Bild

Liebe Grüße strick-rosy




Impressum  |  Datenschutzerklärung