Zum Inhalt wechseln


Foto

Strickschlitten klemmt


  • Bitte melde dich an um zu Antworten
9 Antworten in diesem Thema

#1 conni65

conni65

    Gerade reingestolpert

  • Mitglieder
  • 7 Beiträge

Geschrieben 02.02.2013 - 19:41

Hallo alle miteinander. Ich bin zwar nicht NEU, mußte mich aber neu anmelden, da mein EX alles behalten hat. Früher war ich conny65, falls es jemanden interessiert.
Ich wohne jetzt wieder in Mecklenburg und hoffe, jemanden in dieser Gegend zu finden, der in meiner Nähe wohnt. (Boock- bei Löcknitz)

Doch nun zu meiner Frage. Kann mir jemand weiter helfen, mein Strickschlitten bei der KH 940 "spinnt", immer wenn ich über die Hälfte komme bleibt er hängen und lässt sich nur noch ganz schwer schieben. Ich habe alles sauber gemacht und Nadeln gewächselt und auch geölt. Doch es bleibt wie es ist. Ich könnte aus der Haut fahren (hah wenn ich die Fahrerlaubnis hätte).
Kann mir jemand weiter helfen, oder gibt es in Neubrandenburg noch dieses Strickcenter bzw. die Strickschule?

Schon ist der Samstag um und ich habe noch nichts mit der Maschine getrickt.

Beste Grüße
conni65

#2 karinsocke

karinsocke

    Profi

  • Mitglieder
  • 338 Beiträge

Geschrieben 03.02.2013 - 16:51

An dieser Stelle nur mal wieder die obligatorische Frage nach der Nadelsperrschiene...

Liebe Grüße
Karin

Bearbeitet von karinsocke, 03.02.2013 - 16:51.


#3 conni65

conni65

    Gerade reingestolpert

  • Mitglieder
  • 7 Beiträge

Geschrieben 03.02.2013 - 21:15

An dieser Stelle nur mal wieder die obligatorische Frage nach der Nadelsperrschiene...

Liebe Grüße
Karin



Die Nadelsperrschiene ist auch neu. Was ich mir nicht erklären kann, immer nach der Mitte wenn ich nach links schiebe, nach rechts ist es in Ordnung.

Grüße Cornelia

#4 grobi18

grobi18

    Semi-Profi

  • Mitglieder
  • 34 Beiträge

Geschrieben 03.02.2013 - 22:08

Hallo Cornelia, könnte es sein das dein Nadelbett leicht verzogen ist durch falsche Lagerung,Eingefügtes Bild oder der Schlitten hat einen leichten Knick durch einen kleinen Sturz oder so etwas, das war bei mir einmal???Eingefügtes Bild
Das hat mein lieber Göttergatte mit seinem super Augenmass gesehen und mir dann wieder gerichtet.Eingefügtes Bild

#5 karinsocke

karinsocke

    Profi

  • Mitglieder
  • 338 Beiträge

Geschrieben 04.02.2013 - 06:22

Hallo Grobi 18,

ich hatte auch mal ein ähnliches Problem. Da war dann auf der Schlitten-Unterseite eines der beweglichen Teille angeknickt und stand etwas hervor. Ist schon etwas her... Hab dann dieses Teilchen bei WSM Darmstadt bestellt und mein Göttergatte tauschte es aus. Preis: 70 Pfennige.

Liebe Grüße
Karin

#6 conni65

conni65

    Gerade reingestolpert

  • Mitglieder
  • 7 Beiträge

Geschrieben 04.02.2013 - 11:36

Danke für die Hinweise, da muß mein Gatte ebend nach der Arbeit seine Äuglein beschäftigen. Vielleicht findet er ja was und mann kann es beheben.
Also noch nicht den Kopf in den Sand stecken.
Manchmal könnte ich verzweifeln.Heute Morgen ging es auch erst um2 Uhr ins Bett (zur Zeit steht meine Maschine nemlich im Schlafzimmer).
Bis bald
Cornelia

#7 conni65

conni65

    Gerade reingestolpert

  • Mitglieder
  • 7 Beiträge

Geschrieben 07.02.2013 - 18:57

Danke für die Hinweise, da muß mein Gatte ebend nach der Arbeit seine Äuglein beschäftigen. Vielleicht findet er ja was und mann kann es beheben.
Also noch nicht den Kopf in den Sand stecken.
Manchmal könnte ich verzweifeln.Heute Morgen ging es auch erst um2 Uhr ins Bett (zur Zeit steht meine Maschine nemlich im Schlafzimmer).
Bis bald
Cornelia



Dank Eurer Hinweise, mein Schlitten läuft wieder.
Jetzt kann wieder gearbeitet werden.
Connrnelia

#8 karinsocke

karinsocke

    Profi

  • Mitglieder
  • 338 Beiträge

Geschrieben 07.02.2013 - 22:27

Liebe Cornelia,

und an was war es nun gelegen? Wäre doch interessant zu wissen...

Liebe Grüße
Karin

Bearbeitet von karinsocke, 07.02.2013 - 22:27.


#9 Lady Peacock

Lady Peacock

    Gerade reingestolpert

  • Mitglieder
  • 2 Beiträge

Geschrieben 07.12.2020 - 17:30

Halli und hallo, auch ich bin neu hier - seid heute freigeschaltet....

 

Ich hatte genau solch ein Problem und HIER fand ich sämtliche Lösungsansätze die mir halfen das Problem einzukreisen und weshalb ich mich dann auch registriert habe!

 

Die Lösung ist so banal, dass sie schon peinlich ist. Vielleicht hat Cornelia deshalb nicht mehr geantwortet. Auch ich hatte meine Maschine nach langer Zeit wieder hervorgeholt und gereinigt. Die Nadelsperre neu aufgepolstert und genau da lag das Problem. Beim reinschieben hatte ich alle Nadeln drin und nicht rausgeschoben.... daher bewegte sich der Schlitten zwar mäßig aber er strickte nicht - obwohl ich sie Fehlerfrei eingemottet hatte! Sehr banaler Fehler! Beim reinschieben der Nadelsperre alle Nadeln nach AUSSEN! Dann klappt es auch wieder  :-D



#10 Annie

Annie

    Specialist

  • Root Admin
  • 2.753 Beiträge

Geschrieben 23.12.2020 - 16:39

Hallo,

 

schön, dass sich dein Problem gelöst hat :)

 

Bestrickende Grüße

Annie






Impressum  |  Datenschutzerklärung